Jump to content

Szklarek

Użytkownik
  • Content Count

    45
  • Joined

  • Last visited

  • Days Won

    2

About Szklarek

  • Rank
    Użytkownik
  • Birthday 05/28/1995

Informacje

  • Płeć
    Mężczyzna
  • O mnie
    Taki sobie Szklarek
  • Gram na serwerach:
    ARMA 2
    ARMA 3

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. W międzyczasie kiedy odgniataliśmy sobie tyłki czekając na polecenia znaleźliśmy sobie całkiem miłe zajęcie - uwolniliśmy swą twórczość i kreatywność. Oto przykład mej sztuki: #DELTASIENUDZI
  2. Może Vcom? Wygląda nieźle:
  3. @Latający Z filmiku, który zamieściłem wg najlepiej wypada FFIS, także na chwilę obecną stawiam na niego. P.S. - Proponowałbym utworzyć nowy wątek dotyczący konkretnie tego tematu, aby zbytnio nie zaśmiecać owego.
  4. Moją propozycją jest skorzystanie z któregoś z modów, które poprawiają sztuczna inteligencję botów. Jest ich dość sporo. Oto lista wielu (asekuracyjnie, bo nie wiem czy to wszystkie ) wariantów tychże modów: klik oraz filmik z porównianiem kilku z nich:
  5. Ogólnie komp jest nie najnowszy, jakiś czas temu był z lekka modernizowany. Procesor:intel Core2Quad Q8400 2,66 GHz Płyta główna: Asus P5QL/EPU RAM: 4 GB 800 MHz, 2x1+2 - nie pamiętam marek Grafika: Radeon HD 5670 1GB Dysk: 500 GB WD(chyba) - więcej nie pamiętam Zasilacz: Modecom Volcano 650 W Chłodzenie: Yyy, też nie pamiętam, ale jakieś lepsiejsze; duży radiator+wentylator Obudowa: Tracer Premium Case
  6. Ponad 20Mb/s? Tu nie chodzi o to, że film nie wczytuje się na czas... Tylko po prostu przestaje się od tak wczytywać i odtwarzać. Jak kliknę na pasek stanu byle gdzie, to się zaczyna odtwarzać normalnie...
  7. Może to nie jest do końca problem sprzętu, ale irytuje... Do rzeczy: Ostatnio zaczęło mi się coś chrzanić z plejerem youtuba i innymi. Mianowicie na YT włączam sobie jakiś filmik i po jakimś czasie stop - zero buforowania, żaden z przycisków nie działa(kliknąć można, ale to nie daje żadnego skutku). Pomaga tylko kliknięcie na pasek stanu wideo(wtedy przez jakiś czas się odtwarza normalnie...): Inne plejery, chociażby ten na JoeMoster się wiecznie buforuje. Aktualizowałem Flash Player'a, Javę - nic nie pomaga. Ma ktoś z Was jakiś pomysł?
×
×
  • Create New...